Artiphp - CMS open source et gratuit
Vous êtes ici » Accueil/Forum
Saisissez votre recherche
RechercherRechercher   Liste des MembresListe des Membres   S'enregistrerS'enregistrer    ProfilProfil 
Se connecter pour vérifier ses messages privésSe connecter pour vérifier ses messages privés   ConnexionConnexion 


install coppermine sur site plateforme artiphp

 
Poster un nouveau sujet   Répondre au sujet    Artiloo.com Index du Forum -> Les scripts des membres
Voir le sujet précédent :: Voir le sujet suivant  
Auteur Message
a3ca3c



Inscrit le: 17 Juin 2009
Messages: 10
Localisation: saint lys

MessagePosté le: Mar 05 Oct 2010 13:48    Sujet du message: install coppermine sur site plateforme artiphp Répondre en citant

Bonjour

Je rencontre des difficultés pour greffer coppermine sur notre site ariegecampingcarclub.com .Notre hebergeur est one & one. je les ai aussi sollicité.

Voici l'erreur rencontré lors de l'install:

Error 404 - Not found
Le fichier requis n'a pas été trouvé. Il peut s'agir d'une erreur technique. Veuillez réessayer ultérieurement. Si vous ne pouvez pas accéder au fichier après plusieurs tentatives, cela signifie qu'il a été supprimé.

Pouvez vous nous aider ; car on tourne en rond pour le moment

Merci d'avance
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé Visiter le site web de l'utilisateur
fred35



Inscrit le: 23 Avr 2009
Messages: 637

MessagePosté le: Mar 05 Oct 2010 19:06    Sujet du message: Répondre en citant

Bonjour,

Vous ne postez pas au bon endroit.

Concernant Coppermine, je vous invite à poster sur le forum dédié au support de cette application en cliquant ici

Concernant votre erreur, il y a de forte chance que tous les fichiers n'ont pas été uploadé.

Transférer une nouvelle fois via FTP l'intégralité du contenu de l'appli.
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé Visiter le site web de l'utilisateur
a3ca3c



Inscrit le: 17 Juin 2009
Messages: 10
Localisation: saint lys

MessagePosté le: Mer 06 Oct 2010 9:56    Sujet du message: Probleme activation install coppermine Répondre en citant

Bonjour et merci pour votre réponse rapide
Navré pour le postage mais j'avoue avoir des difficultés pour trouver le bon forum ; jimro m'a déja fait une remarque lors d'un précédent appel au secours
Pour ce qui est du problème; je l'ai résolu tard hier soir avec l'aide d'un copain qui m'a fait connaître one & one et bien sur artiloo
Il s'agissait d'un mauvais chemin dans les index de la base de données placée chez l'hébergeur ; j'avais en fait forcé le repertoire du chemin du site principal et donc le navigateur ne trouvait pas le chemin du repertoire contenant les fichiers coppermine et en particulier install.php

Encore merci et bravo pour votre efficacité, votre gentillesse et vos compétences

JH
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé Visiter le site web de l'utilisateur
faris



Inscrit le: 23 Jan 2014
Messages: 1

MessagePosté le: Jeu 23 Jan 2014 6:25    Sujet du message: Répondre en citant

ne fonctionne plus depuyis le 1er septembre twitter désactivé l’authentification basique.
Je mettrai le nouveau code quand avec OAuth, quand j'aurais fini de l'integrer
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé
Montrer les messages depuis:   
Poster un nouveau sujet   Répondre au sujet    Artiloo.com Index du Forum -> Les scripts des membres Toutes les heures sont au format GMT + 1 Heure
Page 1 sur 1

 
Sauter vers:  
Vous ne pouvez pas poster de nouveaux sujets dans ce forum
Vous ne pouvez pas répondre aux sujets dans ce forum
Vous ne pouvez pas éditer vos messages dans ce forum
Vous ne pouvez pas supprimer vos messages dans ce forum
Vous ne pouvez pas voter dans les sondages de ce forum


Powered by phpBB © 2001, 2005 phpBB Group
Traduction par : phpBB-fr.com